SWITCH TP-LINK OMADA 28PORT 10/ 100/ 1000 SG2428P 24-PORT POE+
( review)S/ 987.67Características de SWITCH TP-LINK OMADA 28PORT 10/ 100/ 1000 SG2428P 24-PORT POE+
CARACTERÍSTICAS DE HARDWARE Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interfaz • 24 puertos RJ45 10/100/1000 Mbps (Negociación automática / Auto MDI / MDIX) • 4 × ranuras SFP Gigabit Medios de Red • 10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m) • 100BASE-TX / 1000Base-T: cable UTP categoría 5, 5e o superior (máximo 100 m) • 1000BASE-X: MMF, SMF Cantidad de Ventiladores 2 Fuente de Alimentación 100-240V AC, 50/60Hz Puertos PoE+ (RJ45) • Estándar: compatible con 802.3at / af • Puertos PoE +: 24 puertos • Suministro PoE: 250 W Puertos PoE (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports • PoE Power Budget: 250 W* Dimensiones 440 × 220 × 44 mm (17.3 × 8.7 × 1.73 in) Montaje Montaje en rack Consumo de Potencia Máximo • 294,7 W (220 V / 50 Hz) (con PD de 250 W conectado) Disipación máxima de calor • 1005,66 BTU / h (220 V / 50 Hz) (con PD de 250 W conectado) RENDIMIENTO Capacidad de Conmutación 56 Gbps Ancho de Banda / Backplane 56 Gbps Tasa de Reenvío de Paquetes 41.7 Mpps Tabla de Direcciones MAC 8K Memoria del Buffer de Paquete 4.1 Mbit Jumbo Frame 9KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • Prioridad 802.1p CoS / DSCP • 8 colas de prioridad • Modo de horario prioritario – SP (prioridad estricta) – WRR (Round Robin ponderado) • Configuración de peso de la cola • Control de Ancho de Banda – Límite de clasificación basado en puerto / flujo • Rendimiento más fluido • Control de tormentas – Modos de control múltiples (kbps / relación) – Control de difusión / multidifusión / unidifusión desconocida Availability: En StockSWITCH TP-LINK OMADA SG3428MP 28PORT GIGABIT L2+ 24-PORT POE+
( review)S/ 1,273.85Características de SWITCH TP-LINK OMADA SG3428MP 28PORT GIGABIT L2+ 24-PORT POE+
CARACTERÍSTICAS DE HARDWARE Interfaz • 24 puertos RJ45 PoE+ de 10/100/1000 Mbps • 4 ranuras SFP Gigabit • 1 puerto de consola RJ45 • 1 puerto de consola micro-USB Cantidad de Ventiladores 2 Bloqueo de Seguridad Físico Si Fuente de Alimentación 100-240 V CA ~50/60 Hz Puertos PoE (RJ45) • Estándar: compatible con 802.3at/af • Puertos PoE+: 24 puertos (hasta 30 W de salida PoE por puerto) • Presupuesto de energía: 384 W* Dimensiones 17,3 × 13,0 × 1,7 pulgadas (440 × 330 × 44 mm) Montaje Montaje en rack Consumo de Potencia Máximo 480,1 W (110 V/60 Hz) (con fuente de alimentación de 384 W conectada) Disipación máxima de calor 1637,14 BTU/h (110 V/60 Hz) (con PD de 384 W conectado) RENDIMIENTO Capacidad de Conmutación 56 Gbps Tasa de Reenvío de Paquetes 41,66 Mpps Tabla de Direcciones MAC 16K Memoria del Buffer de Paquete 12 Mbit Marco gigante 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • 8 colas de prioridad • Prioridad CoS/DSCP 802.1p • Programación de colas: SP (Prioridad estricta), WRR (Round Robin ponderado), SP+WRR • Control de ancho de banda: Limitación de clasificación basada en puerto/flujo • Rendimiento más uniforme • Acción para flujos: Comentario de QoS (Comentario 802.1P, Comentario DSCP) Características L2 y L2+ • 128 interfaces IP: compatible con interfaz IPv4/IPv6 • Enrutamiento estático: 48 rutas estáticas IPv4/IPv6 • ARP estático: 128 entradas estáticas • 512 entradas ARP • ARP proxy • ARP gratuito • Servidor DHCP • Retransmisión DHCP: retransmisión de interfaz DHCP, retransmisión VLAN DHCP • Retransmisión DHCP L2 • Agregación de enlaces • Protocolo de árbol de expansión • Detección de bucle invertido • Control de flujo 802.3x • Duplicación • Protocolo de detección de enlace de dispositivo (DLDP) Multidifusión L2 • Admite 511 grupos IGMP (IPv4, IPv6) • Inspección IGMP • Autenticación IGMP • Registro de VLAN de multidifusión (MVR) • Inspección MLD • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil Características Avanzadas • Descubrimiento automático de dispositivos † • Configuración por lotes † • Actualización de firmware por lotes † • Monitoreo inteligente de red † • Advertencias de eventos anormales † • Configuración unificada † • Programación de reinicios † Características del ISP **: • L2PT (Túnel de protocolo de capa 2) • Protocolo de detección de enlace de dispositivo (DLDP) • Inserción de ID de PPPoE • ERPS • Enlace Ethernet 802.3ah OAM • DDM • sFlow VLAN • Grupo VLAN: Máx. 4K grupos VLAN • VLAN etiquetada 802.1q • VLAN MAC: 30 entradas • VLAN de protocolo: Plantilla de protocolo 16, VLAN de protocolo 16 • VLAN privada • GVRP • VLAN VPN (QinQ): QinQ basado en puerto; QinQ selectivo • VLAN de voz Lista de Control de Acceso • ACL basada en tiempo • ACL MAC: MAC de origen, MAC de destino, ID de VLAN, prioridad del usuario, tipo de Ether • ACL IP: IP de origen, IP de destino, fragmento, protocolo IP, indicador TCP, puerto TCP/UDP, TOS DSCP/IP, prioridad del usuario • ACL combinada • ACL de contenido de paquete • ACL IPv6 • Política: duplicación, redirección, límite de velocidad, observación de QoS • La ACL se aplica al puerto/VLAN Seguridad • Enlace de puerto IP-MAC – 512 entradas – Inspección DHCP – Inspección ARP – Protección de origen IPv4: 100 entradas • Enlace de puerto IPv6-MAC – 512 entradas – Inspección DHCPv6 – Detección ND – Inspección ND – Protección de origen IPv6: 100 entradas • Defensa DoS • Filtro DHCP • Seguridad de puerto estática/dinámica: hasta 64 direcciones MAC por puerto • Control de tormentas de difusión/multidifusión/unidifusión: modo de control kbps/ratio/pps • 802.1X – Autenticación basada en puerto – Autenticación basada en Mac – Asignación de VLAN – MAB – VLAN de invitado – Compatibilidad con autenticación y responsabilidad Radius • AAA (incluido TACACS+) • Aislamiento de puerto • Administración web segura a través de HTTPS con SSLv3/TLS 1.2 • Administración segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2 • Basado en IP/puerto/MAC control de acceso IPv6 • IPv6 dual IPv4/IPv6 • Inspección de descubrimiento de escucha de multidifusión (MLD) • ACL IPv6 • Interfaz IPv6 • Enrutamiento IPv6 estático • Descubrimiento de vecino IPv6 (ND) • Descubrimiento de unidad máxima de transmisión (MTU) de ruta • Protocolo de mensajes de control de Internet (ICMP) versión 6 • TCPv6/UDPv6 • Aplicaciones IPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6 MIB • MIB II (RFC1213) • MIB de puente (RFC1493) • MIB de puente P/Q (RFC2674) • MIB de cliente de contabilidad Radius (RFC2620) • MIB de cliente de autenticación Radius (RFC2618) • Ping remoto, MIB de traceroute (RFC2925) • Soporte para MIB privadas de TP-Link • MIB de RMON (RFC1757, rmon 1,2,3,9) Availability: En StockSWITCH TP-LINK OMADA SG3452P 52PORT GIGABIT L2+ MANAGED 48-PORT POE+
( review)S/ 2,100.98Características de SWITCH TP-LINK OMADA SG3452P 52PORT GIGABIT L2+ MANAGED 48-PORT POE+
CARACTERÍSTICAS DE HARDWARE Interfaz • 48 puertos RJ45 PoE+ de 10/100/1000 Mbps • 4 ranuras SFP Gigabit • 1 puerto de consola RJ45 • 1 puerto de consola micro-USB Cantidad de Ventiladores 3 Cerradura de Seguridad Física Si Fuente de Alimentación 100-240 V CA ~50/60 Hz Puertos PoE (RJ45) • Estándar: compatible con 802.3at/af • Puertos PoE+: 48 puertos (hasta 30 W de salida PoE por puerto) • Presupuesto de energía PoE: 384 W* Dimensiones (W X D X H) 17,3 × 13,0 × 1,7 pulgadas (440 × 330 × 44 mm) Montaje Montaje en rack Consumo Máximo de energía 464,2 W (110 V/60 Hz) (con fuente de alimentación de 384 W conectada) Disipación Máxima de Calor 1584,08 BTU/h (110 V/60 Hz) (con PD de 384 W conectado) RENDIMIENTO Capacidad de Switcheo 104 Gbps Tasa de Reenvío de Paquetes 77,38 Mpps Tabla de direcciones MAC 16 mil Paquetes de Memoria de búfer 12 Mbit Marco gigante 9 KB Availability: En StockPROCESADOR INTEL I3-10105F 3.70GHZ 6MB LGA1200 65W BX8070110105F
( review)S/ 326.11Características de PROCESADOR INTEL I3-10105F 3.70GHZ 6MB LGA1200 65W BX8070110105F
MARCA INTEL FAMILIA 10a Generacion Core i3 LINEA INTEL Procesador Core i5 S1200 10XXX-Decima Generacion NOMBRE DEL PROCESADOR Core i3-10105F SOCKET LGA1200 INTEL LITOGRAFIA INTEL 14 nm NUCLEOS CANTIDAD DE NUCLEOS 4 CANTIDAD DE SUBPROCESOS 8 FRECUENCIAS FRECUENCIA BASE 3.70 GHz FRECUENCIA TURBO MAXIMA 4.40 GHz TECNOLOGIA INTEL TURBO BOOST 2.0 4.40 GHz CACHE INTEL SMART CACHE 6 MB POTENCIA TDP 65 Watt INCORPORA CONTROLADOR GRAFICO NO INCLUYE FAN COOLER SI PRESENTACION CAJA CODIGO DEL FABRICANTE BX8070110105F Availability: En StockPROCESADOR INTEL I3-12100F 3.3GHZ 12MB LGA1700 BX807151210F
( review)S/ 375.65Características de PROCESADOR INTEL I3-12100F 3.3GHZ 12MB LGA1700 BX807151210F
Marca INTEL Modelo Núcleo i3-12100F Enchufe LGA1700 Núcleos totales 4 Subprocesos totales 8 Frecuencia 3,3 GHz Frecuencia turbo 4,3 GHz Cache Caché Intel inteligente de 12 MB Gráficos integrados – Enfriador de CPU Sí Potencia base del procesador 58W Availability: En StockPROCESADOR INTEL I3-10105 3.70GHZ 6MB LGA1200 65W BX8070110105
( review)S/ 441.70Características de PROCESADOR INTEL I3-10105 3.70GHZ 6MB LGA1200 65W BX8070110105
Marca Intel Familia Core Linea Procesador Core I3 S1200 10Xxx – Decima Generación Socket Lga1200 Intel Velocidad Base 3.70 Ghz Velocidad Máxima Del Núcleo 4.40 Ghz Velocidad De Bus 8 Gt/S Memoria Cache Cache L3 6 Mb Availability: En StockPROCESADOR INTEL CORE I5-12400F 2.5GHZ 18MB LGA1700 6C/ 12T BX8071512400F
( review)S/ 516.00Características de PROCESADOR INTEL CORE I5-12400F 2.5GHZ 18MB LGA1700 6C/ 12T BX8071512400F
MARCA INTEL FAMILIA 12a Generacion Core i5 LINEA INTEL Procesador Core i5 S1700 12XXX-Doceava Generacion NOMBRE DEL PROCESADOR Core i5-12400F SOCKET LGA1700 INTEL LITOGRAFIA INTEL Intel 7 NUCLEOS CANTIDAD DE NUCLEOS 6 CANTIDAD DE PERFORMANCE-CORES 6 CANTIDAD DE SUBPROCESOS 12 FRECUENCIAS FRECUENCIA TURBO MAXIMA 4.40 GHz FRECUENCIA BASE DE PERFORMANCE-CORE 2.50 GHz FRECUENCIA TURBO MAXIMA DEL PERFORMANCE-CORE 4.40 GHz CACHE INTEL SMART CACHE 18 MB CACHE L2 TOTAL 7.5 MB POTENCIA POTENCIA BASE 65 Watt POTENCIA TURBO MAXIMA 117 Watt INCORPORA CONTROLADOR GRAFICO NO INCLUYE FAN COOLER SI PRESENTACION CAJA CODIGO DEL FABRICANTE BX8071512400F Availability: En StockPROCESADOR INTEL I5-11400F 2.6GHZ 12MB LGA1200 BX8070811400F
( review)S/ 536.64Características de PROCESADOR INTEL I5-11400F 2.6GHZ 12MB LGA1200 BX8070811400F
MARCA INTEL FAMILIA CORE LINEA Procesador Core i5 S1200 11XXX-Onceava Generacion NUMERO DE MODELO DE PROCESADOR NUMERO DE PROCESADOR i5-11400F NUMERO DE MODELO DE CAJA BX8070811400F SOCKET LGA1200 INTEL VELOCIDAD BASE 2.60 GHZ VELOCIDAD MAXIMA DEL NUCLEO 4.40 GHZ MEMORIA CACHE CACHE L3 12 MB NUMERO DE NUCLEOS 6 NUMERO DE HILOS 12 TDP 65 W TEMPERATURA DE OPERACION TJUNCION 100° C SOLUCION TERMICA PCG 2019C ESPECIFICACION DE MEMORIA TAMAÑO MAXIMO DE MEMORIA 128 GB INTERFAZ DE MEMORIA DDR4
CANALES DE MEMORIA 2 CONTROLADOR DE GRAFICOS INTEGRADO NO TECNOLOGIA 14 NM (NANOMETROS)
TECNOLOGIA INTEL COMPATIBLE CON LA MEMORIA INTEL OPTANE
HYPER-THREADING
INTEL BOOT GUARD
SECURE KEY
TURBO BOOST 2.0
VIRTUALIZACIÓN (VT-X)
VIRTUALIZACIÓN PARA E/S DIRIGIDA (VT-D)
PRESENTACION CAJA COMENTARIO PROCESADOR NO INCLUYE CONTROLADOR GRAFICO DE VIDEO Availability: En StockPROCESADOR INTEL I3-12100 4.30GHZ 12MB LGA1700 BX807151210
( review)S/ 569.66Características de PROCESADOR INTEL I3-12100 4.30GHZ 12MB LGA1700 BX807151210
Marca Intel Modelo Core I3-12100 Socket Lga 1700 Frecuencia del Procesador 3.30Ghz Frecuencia del Procesador Turbo 4,30 GHz Número de Núcleos 4 Litografía del Procesador 12Mb Refrigerador Incluido Ddr4-Sdram, Ddr5-Sdram Cache del Procesador Si Tipo de memoria que Soporta 45,0 Mm X 37,5 Mm Availability: En StockPROCESADOR AMD RYZEN 5 5600GT 3.6GHZ/ 4.6GHZ 16MB 65W 100-100001488BOX
( review)S/ 582.05Características de PROCESADOR AMD RYZEN 5 5600GT 3.6GHZ/ 4.6GHZ 16MB 65W 100-100001488BOX
MARCA AMD FAMILIA Serie 5000 Ryzen 5 LINEA AMD Procesador AMD Ryzen 5 SAM4 5XXX NOMBRE DEL PROCESADOR Ryzen 5 5600GT SOCKET AM4 AMD LITOGRAFÍA AMD TSMC 7nm FinFET NÚCLEOS CANTIDAD DE NÚCLEOS 6 CANTIDAD DE SUBPROCESOS 12 FRECUENCIAS FRECUENCIA BASE 3.60 GHz FRECUENCIA DE AUMENTO MÁXIMA HASTA 4.60 GHz DESBLOQUEADO SI CACHE CACHE L1 TOTAL 384 KB CACHE L2 TOTAL 3 MB CACHE L3 TOTAL 16 MB POTENCIA TDP 65 Watt INCORPORA CONTROLADOR GRÁFICO SI PROCESADOR GRÁFICO AMD Radeon Graphics INCLUYE FAN COOLER SI PRESENTACIÓN CAJA CÓDIGO DEL FABRICANTE 100-100001488BOX Availability: En StockPROCESADOR INTEL I5-13400F 2.5GHZ 20MB LGA1700 BX8071513400
( review)S/ 627.46Características de PROCESADOR INTEL I5-13400F 2.5GHZ 20MB LGA1700 BX8071513400
MARCA INTEL FAMILIA 13a Generación Core i5 LÍNEA INTEL Procesador Core i5 S1700 13XXX-Treceava Generación NOMBRE DEL PROCESADOR Core i5-13400F SOCKET LGA1700 INTEL LITOGRAFÍA INTEL Intel 7 NÚCLEOS CANTIDAD DE NÚCLEOS 10 CANTIDAD DE PERFORMANCE-CORES 6 CANTIDAD DE EFFICIENT-CORES 4 CANTIDAD DE SUBPROCESOS 16 FRECUENCIAS FRECUENCIA TURBO MÁXIMA 4.60 GHz FRECUENCIA BASE DE PERFORMANCE-CORE 2.50 GHz FRECUENCIA BASE DE EFFICIENT-CORE 1.80 GHz FRECUENCIA TURBO MÁXIMA DEL PERFORMANCE-CORE 4.60 GHz FRECUENCIA TURBO MAXIMA DE EFFICIENT-CORE 3.30 GHz CACHE INTEL SMART CACHE 20 MB CACHE L2 TOTAL 9.5 MB POTENCIA POTENCIA BASE 65 Watt POTENCIA TURBO MÁXIMA 148 Watt INCORPORA CONTROLADOR GRÁFICO NO INCLUYE FAN COOLER SI PRESENTACIÓN CAJA CÓDIGO DEL FABRICANTE BX8071513400F Availability: En StockPROCESADOR INTEL I5-14400F 2.50GHZ/ 4.70GHZ 20MB LGA1700 65W/ 148 BX8071514400F
( review)S/ 656.35Características de PROCESADOR INTEL I5-14400F 2.50GHZ/ 4.70GHZ 20MB LGA1700 65W/ 148 BX8071514400F
MARCA INTEL FAMILIA 14a Generación Core i5 LÍNEA INTEL Procesador Core i5 S1700 14XXX – 14va Generación NOMBRE DEL PROCESADOR Core i5-14400F SOCKET LGA1700 INTEL LITOGRAFÍA INTEL Intel 7 NÚCLEOS CANTIDAD DE NÚCLEOS 10 CANTIDAD DE PERFORMANCE-CORES 6 CANTIDAD DE EFFICIENT-CORES 4 CANTIDAD DE SUBPROCESOS 16 FRECUENCIAS FRECUENCIA TURBO MÁXIMA 4.70 GHz FRECUENCIA BASE DE PERFORMANCE-CORE 2.50 GHz FRECUENCIA BASE DE EFFICIENT-CORE 1.80 GHz FRECUENCIA TURBO MÁXIMA DEL PERFORMANCE-CORE 4.70 GHz FRECUENCIA TURBO MAXIMA DE EFFICIENT-CORE 3.50 GHz CACHE INTEL SMART CACHE 20 MB CACHE L2 TOTAL 9.5 MB POTENCIA POTENCIA BASE 65 Watt POTENCIA TURBO MÁXIMA 148 Watt INCORPORA CONTROLADOR GRÁFICO NO INCLUYE FAN COOLER SI PRESENTACIÓN CAJA CÓDIGO DEL FABRICANTE BX8071514400F REQUIERE FAN COOLER TIPO TORRE O RADIADOR NO Availability: En Stock
next-gen monitor
ROG STRIX PRO XG32UQ

Filtrar por precio
Marcas
Categorias
- Accesorios para Punto de Venta (16)
- Cargadores y Accesorios (109)
- CABLES (19)
- CARGADORES (71)
- Estación de carga (6)
- HUB Y ADAPTADORES (13)
- OTROS (6)
- POWER BANKS (21)
- Computacion (3350)
- Accesorios de Computo (20)
- All In One (30)
- Case (37)
- Cooler (26)
- Fuente de Poder (74)
- Laptops (214)
- Memoria RAM (111)
- Memoria Solida (117)
- Memoria USB (15)
- Monitores (223)
- Perifericos (176)
- Placa Madre (216)
- Procesadores (100)
- Proyectores (26)
- Refrigeracion Liquida (27)
- Servidores (7)
- Software (201)
- Tablet (514)
- Fundas (450)
- Funda con teclado (43)
- Fundas Antishock (18)
- Fundas Armor 360 (50)
- Fundas Bookcover (95)
- Fundas Giratorias (68)
- Fundas Goma EVA (78)
- Fundas Siliconas (42)
- Fundas Smart Cover (55)
- Fundas (450)
- Tarjeta Grafica (118)
- Impresoras (65)
- Power Bank (3)
- Redes (141)
- Sin categorizar (1)
- Suministros (2783)
- Cabezal (66)
- Cabezal Canon (9)
- Cabezal HP (57)
- Cinta (60)
- Cinta Brother (42)
- Cinta Epson (16)
- Cinta Lexmark (2)
- Drum (27)
- Drum Canon (3)
- Drum HP (9)
- Drum Xerox (15)
- Kit de Mantenimiento (22)
- Tambor (104)
- Tambor Brother (11)
- Tambor Canon (52)
- Tambor HP (4)
- Tambor Samsung (11)
- Tambor Xerox (26)
- Tinta (911)
- Tinta Brother (45)
- Tinta Canon (213)
- Tinta Epson (285)
- Tinta HP (351)
- Tinta Ricoh (1)
- Tinta Xerox (14)
- Toner (1578)
- Toner Brother (78)
- Toner Canon (200)
- Toner Compatible (1)
- Toner Compatibles (204)
- Toner HP (319)
- Toner Konica Minolta (131)
- Toner Kyocera (165)
- Toner Lexmark (36)
- Toner Ricoh (88)
- Toner Samsung (57)
- Toner Toshiba (17)
- Toner Xerox (279)
- Unidad de Mantenimiento (15)
- Cabezal (66)












